วันเสาร์ที่ 23 เมษายน พ.ศ. 2559

XAMMP for PHP 5.3

Workibg with my old scripts  with using this on win10
-XAMPP 1.7.7
-PhpMyAdmin 4.4 (by self download and setup)
-php.ini edit into short_open_tag=on and session.auto_start=1

remark : my scripts request only php 5.3

ไม่มีความคิดเห็น: